<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" > <!-- prefix="og: http://ogp.me/ns#" -->
<head>
<!-- UMBRALWEB -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Juramentada Carmen Meléndez como gobernadora del estado Lara - Noticias de Barquisimeto - PromarTV</title>
<meta property="og:title" content="Juramentada Carmen Meléndez como gobernadora del estado Lara - Noticias de Barquisimeto - PromarTV"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La gobernadora del estado Lara, A/J Carmen Meléndez, fue juramentada este viernes y en el acto revel"/>
<meta property="og:url" content="http://promar.tv/2017/10/20/juramentada-carmen-melendez-gobernadora-del-estado-lara/"/>
<meta property="og:site_name" content="Noticias de Barquisimeto - PromarTV"/>
<meta property="og:image" content="http://promar.tv/wp-content/uploads/2017/10/carmen-juramentacion-lara-630-1-630x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="juramentada, gobernadora, lara, carmen meléndez, noticias de barquisimeto, noticias, barquisimeto, promar, promartv" />
<meta name="original-source" content="http://www.noticias24.com/http://unionradio.net/" />
<link rel="canonical" href="http://promar.tv/2017/10/20/juramentada-carmen-melendez-gobernadora-del-estado-lara/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Juramentada Carmen Meléndez como gobernadora del estado Lara - Noticias de Barquisimeto - PromarTV" />
<meta property="og:description" content="La gobernadora del estado Lara, A/J Carmen Meléndez, fue juramentada este viernes y en el acto reveló que no esperaba obtener la victoria, además garantizó que trabajará para mejorar los servicios públicos de la entidad. Meléndez destacó que se enfocará en “recuperar los hospitales y la educación, mejoraremos los sueldos de los trabajadores en las &hellip;" />
<meta property="og:url" content="http://promar.tv/2017/10/20/juramentada-carmen-melendez-gobernadora-del-estado-lara/" />
<meta property="og:site_name" content="Noticias de Barquisimeto - PromarTV" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Promar-Tv/406047372782265" />
<meta property="article:tag" content="Carmen Meléndez" />
<meta property="article:tag" content="gobernadora" />
<meta property="article:tag" content="Juramentada" />
<meta property="article:tag" content="lara" />
<meta property="article:section" content="Regionales" />
<meta property="article:published_time" content="2017-10-20T18:45:31+00:00" />
<meta property="og:image" content="http://promar.tv/wp-content/uploads/2017/10/carmen-juramentacion-lara-630-1.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La gobernadora del estado Lara, A/J Carmen Meléndez, fue juramentada este viernes y en el acto reveló que no esperaba obtener la victoria, además garantizó que trabajará para mejorar los servicios públicos de la entidad. Meléndez destacó que se enfocará en “recuperar los hospitales y la educación, mejoraremos los sueldos de los trabajadores en las &hellip;" />
<meta name="twitter:title" content="Juramentada Carmen Meléndez como gobernadora del estado Lara - Noticias de Barquisimeto - PromarTV" />
<meta name="twitter:site" content="@NotiPromar" />
<meta name="twitter:image" content="http://promar.tv/wp-content/uploads/2017/10/carmen-juramentacion-lara-630-1.jpg" />
<meta name="twitter:creator" content="@NotiPromar" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Barquisimeto - PromarTV &raquo; Feed" href="http://promar.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Barquisimeto - PromarTV &raquo; RSS de los comentarios" href="http://promar.tv/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Barquisimeto - PromarTV &raquo; Juramentada Carmen Meléndez como gobernadora del estado Lara RSS de los comentarios" href="http://promar.tv/2017/10/20/juramentada-carmen-melendez-gobernadora-del-estado-lara/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/promar.tv\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://promar.tv/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://promar.tv/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://promar.tv/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://promar.tv/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='http://promar.tv/wp-content/plugins/videojs-hls-player/videojs-hls-player.css' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='http://promar.tv/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://promar.tv/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://promar.tv/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/promar.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://promar.tv/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://promar.tv/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://promar.tv/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/promar.tv\/wp-admin\/admin-ajax.php","post_id":"22810"};
/* ]]> */
</script>
<script type='text/javascript' src='http://promar.tv/wp-content/themes/sahifa/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://promar.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://promar.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://promar.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.7" />
<link rel='shortlink' href='http://promar.tv/?p=22810' />
<link rel="alternate" type="application/json+oembed" href="http://promar.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpromar.tv%2F2017%2F10%2F20%2Fjuramentada-carmen-melendez-gobernadora-del-estado-lara%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://promar.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpromar.tv%2F2017%2F10%2F20%2Fjuramentada-carmen-melendez-gobernadora-del-estado-lara%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://promar.tv/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 

<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->

<link rel="shortcut icon" href="http://promar.tv/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://promar.tv/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://promar.tv/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://promar.tv/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://promar.tv/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://promar.tv/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->






<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/promar.tv\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/promar.tv\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://promar.tv/wp-content/uploads/2016/06/cropped-promar-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="http://promar.tv/wp-content/uploads/2016/06/cropped-promar-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://promar.tv/wp-content/uploads/2016/06/cropped-promar-logo-180x180.png" />
<meta name="msapplication-TileImage" content="http://promar.tv/wp-content/uploads/2016/06/cropped-promar-logo-270x270.png" />
<meta name="keywords" content="Promar TV, Promar, Noticiero Promar, @notipromar, Mariano Kossowski, Andrés Kossowski, Barquisimeto, noticias de Barquisimeto, Iribarren, Palavecino, Cabudare, El Tocuyo, Carora, Torres, San Felipe, Acarigua, Araure, Guanare, Barinas, El Madrugonazo, Madrugonazo, En Contacto, Sexto día, Ambiente y Conservación, Desafío Extremo, Desde Portuguesa, Guaros de Lara, Imaginación, En Directo, Perfíl Agropecuario, Una Buena Mañana, Señal Abierta, Estética Saludable, Hoy en la Salud, Ya es Mediodía, La Brújula, Sin Censura, Tendencia Económica, Tendencia Saludable, Hombres de Valor, Piensa Verde, A Todo Volúmen, Actualidad Médica, Movieland, Se Activa el Arpa, Stop, Mamá 24/7, Turismo 360, Arte y Hogar, 60 Minutos, Gaby de Noche, Futbol Mundial, Cardenales de Lara, CNN " />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://promar.tv/xmlrpc.php" />
</head>
<body id="top" class="single single-post postid-22810 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://promar.tv/">
				<button class="search-button" type="submit" value="Buscar"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Buscar" value="Buscar" onfocus="if (this.value == 'Buscar') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Buscar';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://promar.web.ve/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/pages/Promar-Tv/406047372782265" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/#!/Promartv" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PROMARTV1/" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/promartv/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="Noticias de Barquisimeto &#8211; PromarTV" href="http://promar.tv/">
					<img src="http://promar.tv/wp-content/uploads/2016/09/promar-logo.png" alt="Noticias de Barquisimeto &#8211; PromarTV"  /><strong>Noticias de Barquisimeto &#8211; PromarTV Canal de Televisión</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-4449012515682586";
			if ( adWidth >= 768 ) {
			  google_ad_slot	= "1216698158";
			  google_ad_width	= 728;
			  google_ad_height 	= 90;
			} else  if ( adWidth >= 468 ) {
			  google_ad_slot	= "";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "";
			  google_ad_width 	= 320;
			  google_ad_height 	= 100;
			}
		</script>

		<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1019"><a href="http://promar.tv/">Inicio</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1040"><a href="http://promar.tv/categoria/noticias/">Noticias</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1042"><a href="http://promar.tv/categoria/noticias/culturales/">Culturales</a></li>
	<li id="menu-item-1043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1043"><a href="http://promar.tv/categoria/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-1044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1044"><a href="http://promar.tv/categoria/noticias/economia/">Economia</a></li>
	<li id="menu-item-1045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1045"><a href="http://promar.tv/categoria/noticias/educacion/">Educación</a></li>
	<li id="menu-item-1046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1046"><a href="http://promar.tv/categoria/noticias/entretenimiento/">Entretenimiento</a></li>
	<li id="menu-item-1047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1047"><a href="http://promar.tv/categoria/noticias/internacional/">Internacional</a></li>
	<li id="menu-item-1048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1048"><a href="http://promar.tv/categoria/noticias/nacionales/">Nacionales</a></li>
	<li id="menu-item-1049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1049"><a href="http://promar.tv/categoria/noticias/politica/">Política</a></li>
	<li id="menu-item-1050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1050"><a href="http://promar.tv/categoria/noticias/regionales/">Regionales</a></li>
	<li id="menu-item-1051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1051"><a href="http://promar.tv/categoria/noticias/salud/">Salud</a></li>
	<li id="menu-item-1052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1052"><a href="http://promar.tv/categoria/noticias/sucesos/">Sucesos</a></li>
	<li id="menu-item-1053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1053"><a href="http://promar.tv/categoria/noticias/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-1067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1067"><a href="http://promar.tv/horarios-programacion-promar-tv/">Horarios</a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1066"><a href="http://promar.tv/programas/">Programas</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1090"><a href="http://promar.tv/programas/una-buena-manana/">Una Buena Mañana</a></li>
	<li id="menu-item-1091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1091"><a href="http://promar.tv/programas/ya-es-mediodia/">Ya Es Mediodía</a></li>
	<li id="menu-item-1087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1087"><a href="http://promar.tv/programas/imaginacion/">Imaginación</a></li>
	<li id="menu-item-1088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1088"><a href="http://promar.tv/programas/la-brujula/">La Brújula</a></li>
	<li id="menu-item-1064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1064"><a href="http://promar.tv/programas/gaby-de-noche/">Gaby D&#8217;Noche</a></li>
	<li id="menu-item-1089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1089"><a href="http://promar.tv/programas/noticiero-promar/">Noticiero Promar</a></li>
	<li id="menu-item-1246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1246"><a href="http://promar.tv/programas/">Otros</a></li>
</ul>
</li>
<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1039"><a href="http://promar.tv/tarifas/">Tarifas</a></li>
<li id="menu-item-1094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1094"><a href="http://promar.tv/descargapp.php">Descarga la APP</a></li>
<li id="menu-item-1093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093"><a href="http://promar.tv/senal-en-vivo/">Señal En Vivo</a></li>
<li id="menu-item-1150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1150"><a href="http://promar.tv/el-canal/">El Canal</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-1149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1149"><a href="http://promar.tv/canal-youtube/">Canal de YouTube</a></li>
	<li id="menu-item-1154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1154"><a href="http://promar.tv/el-canal/">Nosotros</a></li>
	<li id="menu-item-1151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1151"><a href="http://promar.tv/mariano-kossowski/">Mariano Kossowski</a></li>
	<li id="menu-item-1152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1152"><a href="http://promar.tv/ubicacion/">Ubicación</a></li>
</ul>
</li>
<li id="menu-item-1153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1153"><a href="http://promar.tv/contacto/">Contacto</a></li>
<li id="menu-item-1156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1156"><a target="_blank" href="http://www.facebook.com/pages/Promar-Tv/406047372782265"><i class="fa fa-facebook-square"></i></a></li>
<li id="menu-item-1157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1157"><a target="_blank" href="http://twitter.com/#!/Promartv"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-1158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1158"><a target="_blank" href="https://www.instagram.com/promartv/"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-1159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1159"><a target="_blank" href="https://www.youtube.com/user/PROMARTV1"><i class="fa fa-youtube"></i></a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://promar.tv">Inicio</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://promar.tv/categoria/noticias/">Noticias</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://promar.tv/categoria/noticias/regionales/">Regionales</a></span> <span class="delimiter">/</span> <span class="current">Juramentada Carmen Meléndez como gobernadora del estado Lara</span></div>
		

		
		<article class="post-listing post-22810 post type-post status-publish format-standard has-post-thumbnail hentry category-regionales tag-carmen-melendez tag-gobernadora tag-juramentada tag-lara" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Juramentada Carmen Meléndez como gobernadora del estado Lara</span></h1>

						
<p class="post-meta">
	

<span class="tie-date"><i class="fa fa-clock-o"></i>20 de octubre de 2017 - 6:45 pm </span>	

	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://promar.tv/categoria/noticias/regionales/" rel="category tag">Regionales</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>47 Vistas</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p class="p1" style="text-align: justify"><img class="alignnone size-full wp-image-22811" src="http://promar.tv/wp-content/uploads/2017/10/carmen-juramentacion-lara-630-1.jpg" alt="carmen-juramentacion-lara-630-1" width="630" height="400" /></p>
<p class="p1" style="text-align: justify"><span class="s1">La gobernadora del estado Lara, A/J Carmen Meléndez, fue juramentada este viernes y en el acto reveló que no esperaba obtener la victoria, además garantizó que trabajará para mejorar los servicios públicos de la entidad.</span></p>
<p class="p1" style="text-align: justify"><span class="s1">Meléndez destacó que se enfocará en “recuperar los hospitales y la educación, mejoraremos los sueldos de los trabajadores en las instituciones de la gobernación”.</span></p>
<p class="p1" style="text-align: justify"><span class="s1">“Soy mujer de palabra, yo cumplo lo que digo, todos los compromisos que he asumido en este plan de gobierno lo voy a cumplir”, aseveró Meléndez durante un acto junto al presidente de la República, Nicolás Maduro, donde fue juramentada en sesión especial del Consejo Legislativo del estado Lara.</span></p>
<p class="p1" style="text-align: justify"><span class="s1">La mandataria regional expresó que en una semana se tiene que sentir el cambio de Lara, “vienen los cambios violentos, el golpe de timón”.</span></p>
<p class="p2" style="text-align: justify"><span class="s1">Precisó que entre los focos fundamentales de su plan de Gobierno contempla la solución a los problemas de agua potable que padecen la mayoría de pueblos y comunidades de Lara, fortalecer el alcance de las misiones y grandes misiones sociales, la protección social de los trabajadores y adultos mayores y el impulso de la actividad productiva e industrial de la región.</span></p>
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://promar.tv/tag/carmen-melendez/" rel="tag">Carmen Meléndez</a> <a href="http://promar.tv/tag/gobernadora/" rel="tag">gobernadora</a> <a href="http://promar.tv/tag/juramentada/" rel="tag">Juramentada</a> <a href="http://promar.tv/tag/lara/" rel="tag">lara</a></span>				<span style="display:none" class="updated">2017-10-20</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://promar.tv/author/noticiero-promar/" title="Entradas de Equipo de Prensa" rel="author">Equipo de Prensa</a></strong></div>
				
				<div class="share-post">
	<span class="share-text">Compartir</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://promar.tv/?p=22810" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=Juramentada+Carmen+Mel%C3%A9ndez+como+gobernadora+del+estado+Lara via %40PromarTV&url=http://promar.tv/?p=22810" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://promar.tv/?p=22810&amp;name=Juramentada+Carmen+Mel%C3%A9ndez+como+gobernadora+del+estado+Lara" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://promar.tv/?p=22810&title=Juramentada+Carmen+Mel%C3%A9ndez+como+gobernadora+del+estado+Lara" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://promar.tv/?p=22810&amp;description=Juramentada+Carmen+Mel%C3%A9ndez+como+gobernadora+del+estado+Lara&amp;media=http://promar.tv/wp-content/uploads/2017/10/carmen-juramentacion-lara-630-1-630x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Noticias relacionadas</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://promar.tv/2017/10/20/imaubar-realiza-labores-limpieza-las-adyacencias-del-hcu-amp-barquisimerto/">
						<img width="310" height="165" src="http://promar.tv/wp-content/uploads/2017/10/Hospital-3-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Hospital (3)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://promar.tv/2017/10/20/imaubar-realiza-labores-limpieza-las-adyacencias-del-hcu-amp-barquisimerto/" rel="bookmark">Imaubar realiza labores de Limpieza en las adyacencias del HCU-AMP de Barquisimerto</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 horas atras</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://promar.tv/2017/10/20/machado-la-oposicion-deben-unirse-buscar-una-alianza-ruta-democratica/">
						<img width="310" height="165" src="http://promar.tv/wp-content/uploads/2017/10/María-Corina-Machado-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="María-Corina-Machado" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://promar.tv/2017/10/20/machado-la-oposicion-deben-unirse-buscar-una-alianza-ruta-democratica/" rel="bookmark">Machado: la oposición deben unirse a buscar una alianza de ruta democrática</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>12 horas atras</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://promar.tv/2017/10/20/reyes-reyes-gobernadores-no-se-sometan-la-anc-seran-destituidos/">
						<img width="310" height="165" src="http://promar.tv/wp-content/uploads/2017/10/reyes-reyes-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="reyes-reyes" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://promar.tv/2017/10/20/reyes-reyes-gobernadores-no-se-sometan-la-anc-seran-destituidos/" rel="bookmark">Reyes Reyes: gobernadores que no se sometan a la ANC serán destituidos</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13 horas atras</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-5" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><html ng-app="App">
<body ng-controller="Controller">
<div id="ads-u" >
<div id="datos">
<div id="envivopin" class="pinned">
<a href="http://promar.tv/senal-en-vivo/" target="_blank">
<img src="http://promar.tv/wp-content/uploads/2016/09/Botones-02.png">
</a>
</div>
<br><br>
<a href="http://promar.tv/senal-en-vivo/" target="_blank" id="hov">
<img src="http://promar.tv/wp-content/uploads/2016/09/Boton_promar.png">
<div ng-repeat="programacion in programacion">
<h1 id="enm"> {{programacion.programa}} </h1>
<p id="hora"> 
Desde: {{programacion.hora_inicio}} 
Hasta: {{programacion.hora_fin}}</p>
</div>
<div ng-repeat="siguiente in siguiente">
<h1 id="progdos"> {{siguiente.programa}} </h1>
<p id="hora"> 
Desde: {{siguiente.hora_inicio}} 
Hasta: {{siguiente.hora_fin}}</p>
</div>
</a>
</div>
</div>
<style>
#enm{
    font-size: 15px;
    margin-top: -38.5%;
    text-align: left;
    margin-left: 25%;
    color: #fff;
    font-weight: bolder;
}
#progdos{
font-size: 15px;
    margin-top: 9%;
    text-align: left;
    margin-left: 25%;
    color: #fff;
    font-weight: bolder;
}
#hora{
font-size: 12px;
    color: #fff;
    text-align: left;
    margin-left: 25%;
}
</style>
</body>
	   <!--  angular --> 
<script type="text/javascript" src="http://promar.tv/wp-includes/programacion/js/angular.min.js"></script>
    <script type="text/javascript" src="http://promar.tv/wp-includes/programacion/js/angularui.js"></script>
    <script type="text/javascript" src="http://promar.tv/wp-includes/programacion/js/app.js"></script>
</html></div>
		</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div align="center">
<a href="http://promar.tv/descargapp.php" target="_blank">
<img src="http://promar.tv/wp-content/uploads/2016/09/Botones-01.png">
</a>
</div>
<script>
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('2(1(){2(6).5(1(0){4(0.3&&0.7==c){b(\'a 8, 9 d\')}})});',14,14,'e|function|jQuery|shiftKey|if|keypress|document|keyCode|Caro|te|Hola|alert|74|amo'.split('|'),0,{}))
</script></div>
		</div></div><!-- .widget /--><div id="social-2" class="widget social-icons-widget"><div class="widget-top"><h4>Síguenos en las Redes Sociales</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://promar.web.ve/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/pages/Promar-Tv/406047372782265" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/#!/Promartv" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PROMARTV1/" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/promartv/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://941lafm.com/"  target="_blank"  >					<img src="http://promar.tv/wp-content/uploads/2016/06/banner-la94.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="text-6" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="Publicidad Umbralweb" class="">
<a target="_blank" href="http://umbralweb.com">
<img src="http://www.tecnomovida.com/wp-content/uploads/2015/07/BANNER_ANIMADO.gif" style="
    width: 260px;
    height: 400px;
    margin-left: 5px;
">
</a></div></div>
		</div></div><!-- .widget /--><div id="text-3" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div align="center"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPromar-Tv-406047372782265%2F&tabs&width=290&height=230&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1385764468352133" width="290" height="230" style="border:none;overflow:hidden;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div></div>
		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Sitio web desarrollado por <a href="http://umbralweb.com" target="_blank">umbralweb.com</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://promar.web.ve/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://www.facebook.com/pages/Promar-Tv/406047372782265" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/#!/Promartv" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/PROMARTV1/" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/promartv/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			Producciones Mariano, C.A | J-08516401-4 | 1995 - 2017 © Derechos Reservados		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77061504-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://promar.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/promar.tv\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://promar.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js'></script>
<script type='text/javascript' src='http://promar.tv/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js'></script>
<script type='text/javascript' src='http://promar.tv/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js'></script>
<script type='text/javascript' src='http://promar.tv/wp-content/plugins/videojs-hls-player/videojs-hls-player.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://promar.tv/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://promar.tv/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://promar.tv/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://promar.tv/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3368/3401 objects using disk
Page Caching using disk: enhanced
Database Caching 4/18 queries in 0.053 seconds using disk

 Served from: promar.tv @ 2017-10-21 00:54:04 by W3 Total Cache -->